Merge "alembic: Fix use_callerid_contact option add script."
[asterisk/asterisk.git] / contrib / docker / Dockerfile.packager
1 FROM alanfranz/fwd-centos-7:latest
2 MAINTAINER Leif Madsen <leif@leifmadsen.com>
3 ENV REFRESHED_AT 2016-02-25
4 ADD contrib/scripts/install_prereq /tmp/install_prereq
5 RUN yum clean metadata && \
6     yum -y update && \
7     yum install epel-release -y && \
8     yum clean all &&\
9     /tmp/install_prereq install