Update configure script to check for OSP toolkit 3.5.0.
authorRussell Bryant <russell@russellbryant.com>
Tue, 26 May 2009 22:40:34 +0000 (22:40 +0000)
committerRussell Bryant <russell@russellbryant.com>
Tue, 26 May 2009 22:40:34 +0000 (22:40 +0000)
commit0e62eddb93c2145be8fdca8a779d40be040466d7
tree55bff68c7af7105289860e7ff8e2f9f801eb429e
parent68d44ce5ffdd64955535d98427fa8fb11d5fa1af
Update configure script to check for OSP toolkit 3.5.0.

(closes issue #14988)
Reported by: tzafrir
Patches:
      configure.ac.diff uploaded by homesick (license 91)
      new_ast_check_osptk.m4 uploaded by homesick (license 91)

git-svn-id: https://origsvn.digium.com/svn/asterisk/trunk@196946 65c4cc65-6c06-0410-ace0-fbb531ad65f3
autoconf/ast_check_osptk.m4 [new file with mode: 0644]
configure
configure.ac
include/asterisk/autoconfig.h.in