UPGRADE: Note IAX2 compatibility issue between 1.4 and 1.8+ systems.
authorMatthew Jordan <mjordan@digium.com>
Fri, 28 Mar 2014 15:48:48 +0000 (15:48 +0000)
committerMatthew Jordan <mjordan@digium.com>
Fri, 28 Mar 2014 15:48:48 +0000 (15:48 +0000)
commit2cfa9b4b772dbde48f8c0f7357341e9eea39311b
tree7a3f692fe1d755fe8dadbe4d10263b9b3f47c5ab
parent2dae3d6ea30c3a5879049a510a81102e2fb97d3a
UPGRADE: Note IAX2 compatibility issue between 1.4 and 1.8+ systems.
........

Merged revisions 411457 from http://svn.asterisk.org/svn/asterisk/branches/1.8
........

Merged revisions 411458 from http://svn.asterisk.org/svn/asterisk/branches/11
........

Merged revisions 411459 from http://svn.asterisk.org/svn/asterisk/branches/12

git-svn-id: https://origsvn.digium.com/svn/asterisk/trunk@411460 65c4cc65-6c06-0410-ace0-fbb531ad65f3
UPGRADE.txt