Merged revisions 92463 via svnmerge from
authorTilghman Lesher <tilghman@meg.abyt.es>
Wed, 12 Dec 2007 16:56:12 +0000 (16:56 +0000)
committerTilghman Lesher <tilghman@meg.abyt.es>
Wed, 12 Dec 2007 16:56:12 +0000 (16:56 +0000)
commit2d93695fba15a04486cacd450a5530a0c108bfe5
treecdea935deb2b79b839142e63bb47b7f078c1e586
parenta43dd8acb383724044f638838dba84b09e5fda4a
Merged revisions 92463 via svnmerge from
https://origsvn.digium.com/svn/asterisk/branches/1.4

........
r92463 | tilghman | 2007-12-12 10:52:56 -0600 (Wed, 12 Dec 2007) | 4 lines

Test directly for the API that fixed AST-2007-026, to ensure that older
versions of PostgreSQL are no longer acceptable.
(Closes issue #11526)

........

git-svn-id: https://origsvn.digium.com/svn/asterisk/trunk@92476 65c4cc65-6c06-0410-ace0-fbb531ad65f3
configure
configure.ac
include/asterisk/autoconfig.h.in