remove requirement for libtasn1, which appears to be a Debian thing
authorKevin P. Fleming <kpfleming@digium.com>
Tue, 22 Aug 2006 16:32:41 +0000 (16:32 +0000)
committerKevin P. Fleming <kpfleming@digium.com>
Tue, 22 Aug 2006 16:32:41 +0000 (16:32 +0000)
commit4cc09eb1e46299af9ed9573f96b707ab85b90927
tree39dce946661fa35c923a3cf4236c07b87586dc45
parentec23dcb1727dc7c1b730113f7db9af8aaca76022
remove requirement for libtasn1, which appears to be a Debian thing

git-svn-id: https://origsvn.digium.com/svn/asterisk/trunk@40837 65c4cc65-6c06-0410-ace0-fbb531ad65f3
configure
configure.ac