print a warning at the end of the configure script if the version of GNU Make
authorRussell Bryant <russell@russellbryant.com>
Thu, 17 Aug 2006 06:16:00 +0000 (06:16 +0000)
committerRussell Bryant <russell@russellbryant.com>
Thu, 17 Aug 2006 06:16:00 +0000 (06:16 +0000)
commit6ec6d652bde6ee2c00ad8e38a684ec6f690ec7e2
tree32c364e4e9b83d82eb3ab1b372d977fff98eb11c
parent3409e55603fff0a7c40e1f724e0c40fa25def176
print a warning at the end of the configure script if the version of GNU Make
in use is a version earlier than 3.81

This is for file :)

git-svn-id: https://origsvn.digium.com/svn/asterisk/trunk@40153 65c4cc65-6c06-0410-ace0-fbb531ad65f3
acinclude.m4
configure
configure.ac