do complete version check for SpanDSP, since the app_fax code is not compatible with...
authorKevin P. Fleming <kpfleming@digium.com>
Wed, 15 Oct 2008 09:59:12 +0000 (09:59 +0000)
committerKevin P. Fleming <kpfleming@digium.com>
Wed, 15 Oct 2008 09:59:12 +0000 (09:59 +0000)
commit87b8602128817be3ce864b12408ed32669b441bf
treee7a262bd042f1832f1c2122f8b29f2c77c573823
parent8e33548633d59f7b9c49b39dda5a48aa64d5496b
do complete version check for SpanDSP, since the app_fax code is not compatible with 0.0.6 yet

git-svn-id: https://origsvn.digium.com/svn/asterisk/trunk@149426 65c4cc65-6c06-0410-ace0-fbb531ad65f3
configure
configure.ac