Autoconf requires version 2.60, not 2.59, to process (Closes issue #10842)
authorTilghman Lesher <tilghman@meg.abyt.es>
Fri, 28 Sep 2007 14:35:36 +0000 (14:35 +0000)
committerTilghman Lesher <tilghman@meg.abyt.es>
Fri, 28 Sep 2007 14:35:36 +0000 (14:35 +0000)
commite3ebc3a6ed93597203199c332f8cd2f34aa7176b
tree1fc2ac7c7b69a9d43cf238990309593170739e0b
parent8b2b13a750d15b019c437d0dc827fe09f61bd43a
Autoconf requires version 2.60, not 2.59, to process (Closes issue #10842)

git-svn-id: https://origsvn.digium.com/svn/asterisk/trunk@84080 65c4cc65-6c06-0410-ace0-fbb531ad65f3
configure
configure.ac