app_meetme: Change app_meetme support level to extended from deprecated
authorJonathan Rose <jrose@digium.com>
Mon, 30 Jul 2012 14:52:02 +0000 (14:52 +0000)
committerJonathan Rose <jrose@digium.com>
Mon, 30 Jul 2012 14:52:02 +0000 (14:52 +0000)
(closes issue ASTERISK-20134)
Reported by: Leif Madsen
........

Merged revisions 370547 from http://svn.asterisk.org/svn/asterisk/branches/10

git-svn-id: https://origsvn.digium.com/svn/asterisk/trunk@370548 65c4cc65-6c06-0410-ace0-fbb531ad65f3

apps/app_meetme.c

index 9580500..5b787b8 100644 (file)
@@ -32,7 +32,7 @@
 /*** MODULEINFO
        <depend>dahdi</depend>
        <defaultenabled>no</defaultenabled>
-       <support_level>deprecated</support_level>
+       <support_level>extended</support_level>
        <replacement>app_confbridge</replacement>
  ***/