Autoconf requires version 2.60, not 2.59, to process (Closes issue #10842)
authorTilghman Lesher <tilghman@meg.abyt.es>
Fri, 28 Sep 2007 14:35:36 +0000 (14:35 +0000)
committerTilghman Lesher <tilghman@meg.abyt.es>
Fri, 28 Sep 2007 14:35:36 +0000 (14:35 +0000)
git-svn-id: https://origsvn.digium.com/svn/asterisk/trunk@84080 65c4cc65-6c06-0410-ace0-fbb531ad65f3

configure
configure.ac

index f61d67d..cd51138 100755 (executable)
--- a/configure
+++ b/configure
@@ -1,5 +1,5 @@
 #! /bin/sh
-# From configure.ac Revision: 83431 .
+# From configure.ac Revision: 83517 .
 # Guess values for system-dependent variables and create Makefiles.
 # Generated by GNU Autoconf 2.61.
 #
index b83dfc0..4e2ce6c 100644 (file)
@@ -6,7 +6,7 @@
 # this file just have to remember to set the AC_PREREQ argument
 # to something that suits their needs.
 
-AC_PREREQ(2.59)
+AC_PREREQ(2.60)
 
 m4_define([PBX_VERSION],
           m4_bpatsubst(m4_esyscmd([build_tools/make_version .]),