install_prereq: Update FreeBSD libraries.
[asterisk/asterisk.git] / contrib / scripts / messages-expire.pl
2017-12-22 Sean BrightRemove as much trailing whitespace as possible.
2005-11-29 Kevin P. Flemingremove extraneous svn:executable properties
2004-06-22 Mark SpencerUpdate messages-expire script
2003-10-22 Mark SpencerAdd message expiry from cron (bug #388)