send "423 Interval too small" Response to Subscribe with Expires less that min allowed
[asterisk/asterisk.git] / include / asterisk / aes_internal.h
2007-05-24 Kevin P. Fleminguse the OpenSSL AES implementation if it's available...