some platforms (e.g. FreeBSD4) need netinet/in.h to be included
[asterisk/asterisk.git] / install-sh
2006-05-08 Kevin P. Flemingsilly people that don't want to install/run autoconf :-)