Add libopenais-dev to install_prereq.