install_prereq: Add SUSE.
[asterisk/asterisk.git] / contrib / ast-db-manage / config /
drwxr-xr-x   ..
lrwxrwxrwx 9 env.py -> ../env.py
-rw-r--r-- 412 script.py.mako
drwxr-xr-x - versions