install_prereq: Update Debian/Ubuntu libraries.
[asterisk/asterisk.git] / contrib / ast-db-manage /
drwxr-xr-x   ..
-rw-r--r-- 2249 README.md
-rw-r--r-- 1067 cdr.ini.sample
drwxr-xr-x - cdr
-rw-r--r-- 1080 config.ini.sample
drwxr-xr-x - config
-rw-r--r-- 5108 env.py
-rw-r--r-- 1085 voicemail.ini.sample
drwxr-xr-x - voicemail