Change all refererences to 1.6.3 to be 1.8, since that will be the next feature release
[asterisk/asterisk.git] / contrib / upstart /
drwxr-xr-x   ..
-rw-r--r-- 736 asterisk.upstart-0.3.9
-rw-r--r-- 994 asterisk.user.conf