Resolve a warning from gcc 4.4.1.
[asterisk/asterisk.git] / pbx /
drwxr-xr-x   ..
-rw-r--r-- 767 Makefile
drwxr-xr-x - ael
-rw-r--r-- 22705 dundi-parser.c
-rw-r--r-- 3183 dundi-parser.h
-rw-r--r-- 8466 pbx_ael.c
-rw-r--r-- 51161 pbx_config.c
-rw-r--r-- 152589 pbx_dundi.c
-rw-r--r-- 13615 pbx_gtkconsole.c
-rw-r--r-- 5945 pbx_loopback.c
-rw-r--r-- 37762 pbx_lua.c
-rw-r--r-- 8523 pbx_realtime.c
-rw-r--r-- 16188 pbx_spool.c