Change the version number in the configure script from 1.4 to 1.6
authorRussell Bryant <russell@russellbryant.com>
Sun, 3 Feb 2008 06:43:57 +0000 (06:43 +0000)
committerRussell Bryant <russell@russellbryant.com>
Sun, 3 Feb 2008 06:43:57 +0000 (06:43 +0000)
commitaa30cd9bc51a3d3d1f97a3b22c45881ffc97b19c
tree0689685103980f4610b26d1fe2cfe39a96155754
parentb095b7468548a2529efcc84d8d6eb1938ed24c53
Change the version number in the configure script from 1.4 to 1.6

git-svn-id: https://origsvn.digium.com/svn/asterisk/trunk@102064 65c4cc65-6c06-0410-ace0-fbb531ad65f3
configure
configure.ac