change the check for zaptel to only check for linux/zaptel.h on Linux, and
[asterisk/asterisk.git] / aclocal.m4
2006-05-09 Russell Bryantchange the check for zaptel to only check for linux...
2006-05-08 Kevin P. Flemingsilly people that don't want to install/run autoconf :-)