Add support for buggy Cisco MWI firmware > 8.0.3 (issue 8575 - flewid)
[asterisk/asterisk.git] / install-sh
2006-05-08 Kevin P. Flemingsilly people that don't want to install/run autoconf :-)