TCP support for ExternalIVR went in to 1.6.1, not 1.6.0