Avoid another voipme by explaining you need CVS update when SIG_EM_E1 is invalid