Keep ast_app_inboxcount API compatible with 1.6.0.