confbridge: Rename items for clarity and consistency.
[asterisk/asterisk.git] / apps / confbridge /
drwxr-xr-x   ..
-rw-r--r-- 80524 conf_config_parser.c
-rw-r--r-- 2729 conf_state.c
-rw-r--r-- 2471 conf_state_empty.c
-rw-r--r-- 2228 conf_state_inactive.c
-rw-r--r-- 2080 conf_state_multi.c
-rw-r--r-- 5490 conf_state_multi_marked.c
-rw-r--r-- 2326 conf_state_single.c
-rw-r--r-- 2205 conf_state_single_marked.c
drwxr-xr-x - include